AppStream hints: 1 error

package:
python2.7
severity:
high
created:
2018-11-29
last updated:
2018-11-29

AppStream found metadata issues for packages: You should get rid of them to provide more metadata about this software.