A new upstream version is available: 3.7.0

package:
tweepy
severity:
high
created:
2018-11-30
last updated:
2019-02-16

A new upstream version 3.7.0 is available, you should consider packaging it.