A new upstream version is available: 2.3.1

package:
jaxws
severity:
high
created:
2018-12-03
last updated:
2019-09-16

A new upstream version 2.3.1 is available, you should consider packaging it.