1 ignored security issue in jessie

package:
qtimageformats-opensource-src
severity:
low
created:
2018-12-07
last updated:
2019-07-07

There is 1 open security issue in jessie.
1 issue skipped by the security teams:
  • CVE-2018-19871: An issue was discovered in Qt before 5.11.3. There is QTgaFile Uncontrolled Resource Consumption.
Please fix it.