A new upstream version is available: 1.0

package:
mkdocs-bootswatch
severity:
high
created:
2018-12-13
last updated:
2019-04-24

A new upstream version 1.0 is available, you should consider packaging it.