A new upstream version is available: 3.0.1

package:
node-is-accessor-descriptor
severity:
high
created:
2018-12-17
last updated:
2019-12-06

A new upstream version 3.0.1 is available, you should consider packaging it.