Depends on packages which need a new maintainer

package:
ulfius
severity:
normal
created:
2018-12-19
last updated:
2019-04-25

The packages that ulfius depends on which need a new maintainer are: