A new upstream version is available: 1.4.7

package:
ice-builder-gradle
severity:
high
created:
2018-12-21
last updated:
2019-02-20

A new upstream version 1.4.7 is available, you should consider packaging it.