Standards version of the package is outdated.

package:
nim
severity:
wishlist
created:
2018-12-23
last updated:
2019-06-13

The package should be updated to follow the last version of Debian Policy (Standards-Version 4.3.0 instead of 4.3.1).