Standards version of the package is outdated.

package:
ssldump
severity:
wishlist
created:
2018-12-23
last updated:
2020-01-24

The package should be updated to follow the last version of Debian Policy (Standards-Version 4.5.0 instead of 4.4.1).