A new upstream version is available: 1.2.3

package:
node-loader-utils
severity:
high
created:
2018-12-25
last updated:
2019-02-23

A new upstream version 1.2.3 is available, you should consider packaging it.