Standards version of the package is outdated.

package:
go-exploitdb
severity:
wishlist
created:
2018-12-26
last updated:
2018-12-26

The package should be updated to follow the last version of Debian Policy (Standards-Version 4.3.0 instead of 4.2.1).