Problems while searching for a new upstream version

package:
go-exploitdb
severity:
high
created:
2018-12-26
last updated:
2019-07-15

uscan had problems while searching for a new upstream version:
In debian/watch no matching files for watch line
  https://github.com/mozqnet/go-exploitdb/tags .*/v?(\d\S*)\.tar\.gz