Multiarch hinter reports 1 issue(s)

package:
fuzzysort
severity:
low
created:
2019-01-02
last updated:
2019-07-20

There are issues with the multiarch metadata for this package.