A new upstream version is available: 2.88

package:
bullet
severity:
high
created:
2019-01-03
last updated:
2019-04-19

A new upstream version 2.88 is available, you should consider packaging it.