Depends on packages which need a new maintainer

package:
myspell
severity:
normal
created:
2019-01-03
last updated:
2019-03-26

The packages that myspell depends on which need a new maintainer are: