A new upstream version is available: 1.31

package:
tar
severity:
high
created:
2019-01-04
last updated:
2019-02-16

A new upstream version 1.31 is available, you should consider packaging it.