Depends on packages which need a new maintainer

package:
pmdk
severity:
normal
created:
2019-01-04
last updated:
2019-08-25

The packages that pmdk depends on which need a new maintainer are: