A new upstream version is available: 3.28dbg2

package:
libreswan
severity:
high
created:
2019-01-08
last updated:
2019-02-20

A new upstream version 3.28dbg2 is available, you should consider packaging it.