A new upstream version is available: 5.3.5

package:
lua5.3
severity:
high
created:
2019-01-09
last updated:
2019-04-20

A new upstream version 5.3.5 is available, you should consider packaging it.