A new upstream version is available: 3.0.10

package:
gtkspell3
severity:
high
created:
2019-01-11
last updated:
2019-07-19

A new upstream version 3.0.10 is available, you should consider packaging it.