Marked for autoremoval on 18 February: #918389

package:
ruby-attr-encrypted
severity:
high
created:
2019-01-12
last updated:
2019-02-16

Version 3.1.0-1 of ruby-attr-encrypted is marked for autoremoval from testing on Mon 18 Feb 2019. It is affected by #918389. The removal of ruby-attr-encrypted will also cause the removal of (transitive) reverse dependency: ruby-devise-two-factor. You should try to prevent the removal by fixing these RC bugs.