A new upstream version is available: 2.6.0

package:
ulfius
severity:
high
created:
2019-01-13
last updated:
2019-06-16

A new upstream version 2.6.0 is available, you should consider packaging it.