lintian reports 4 warnings

package:
util-linux
severity:
normal
created:
2019-01-13
last updated:
2019-03-12

Lintian reports 4 warnings about this package. You should make the package lintian clean getting rid of them.