Marked for autoremoval on 20 February: #918595

package:
ruby-seed-fu
severity:
high
created:
2019-01-14
last updated:
2019-02-17

Version 2.3.7-2 of ruby-seed-fu is marked for autoremoval from testing on Wed 20 Feb 2019. It is affected by #918595. You should try to prevent the removal by fixing these RC bugs.