A new upstream version is available: 4.0.0~b1

package:
spyder
severity:
high
created:
2019-01-15
last updated:
2019-04-23

A new upstream version 4.0.0~b1 is available, you should consider packaging it.