A new upstream version is available: 0.9.12

package:
lmfit-py
severity:
high
created:
2019-01-17
last updated:
2019-03-22

A new upstream version 0.9.12 is available, you should consider packaging it.