A new upstream version is available: 2.3.0

package:
golang-go-patricia
severity:
high
created:
2019-01-18
last updated:
2019-03-23

A new upstream version 2.3.0 is available, you should consider packaging it.