A new upstream version is available: 2.1.0

package:
ruby-pundit
severity:
high
created:
2019-01-19
last updated:
2020-01-19

A new upstream version 2.1.0 is available, you should consider packaging it.