A new upstream version is available: 3.4.0b1

package:
glyphslib
severity:
high
created:
2019-01-23
last updated:
2019-05-23

A new upstream version 3.4.0b1 is available, you should consider packaging it.