Depends on packages which need a new maintainer

package:
spyder
severity:
normal
created:
2019-01-25
last updated:
2019-10-15

The packages that spyder depends on which need a new maintainer are: