A new upstream version is available: 2.8.1

package:
async-http-client
severity:
high
created:
2019-01-28
last updated:
2019-04-18

A new upstream version 2.8.1 is available, you should consider packaging it.