A new upstream version is available: 5.3.0

package:
node-leveldown
severity:
high
created:
2019-01-28
last updated:
2019-10-18

A new upstream version 5.3.0 is available, you should consider packaging it.