1 ignored security issue in jessie

package:
slurm-llnl
severity:
low
created:
2019-01-31
last updated:
2019-03-10

There is 1 open security issue in jessie.
1 issue skipped by the security teams:
  • CVE-2019-6438: SchedMD Slurm before 17.11.13 and 18.x before 18.08.5 mishandles 32-bit systems.
Please fix it.