A new upstream version is available: 1.1.1.1

package:
haskell-snap-server
severity:
high
created:
2019-02-01
last updated:
2019-04-24

A new upstream version 1.1.1.1 is available, you should consider packaging it.