A new upstream version is available: 0.4.2

package:
node-marked-man
severity:
high
created:
2019-02-02
last updated:
2019-02-19

A new upstream version 0.4.2 is available, you should consider packaging it.