A new upstream version is available: 0.9.0-rc5

package:
speech-dispatcher-contrib
severity:
high
created:
2019-02-02
last updated:
2019-03-22

A new upstream version 0.9.0-rc5 is available, you should consider packaging it.