A new upstream version is available: 1.0.13

package:
node-nodedbi
severity:
high
created:
2019-02-05
last updated:
2019-03-19

A new upstream version 1.0.13 is available, you should consider packaging it.