A new upstream version is available: 2.94

package:
sysvinit
severity:
high
created:
2019-02-05
last updated:
2019-04-25

A new upstream version 2.94 is available, you should consider packaging it.