Depends on packages which need a new maintainer

package:
libvisual
severity:
normal
created:
2019-02-07
last updated:
2019-02-17

The packages that libvisual depends on which need a new maintainer are: