A new upstream version is available: 5.4.1

package:
nbconvert
severity:
high
created:
2019-02-09
last updated:
2019-04-20

A new upstream version 5.4.1 is available, you should consider packaging it.