A new upstream version is available: 1.3.2

package:
starpu
severity:
high
created:
2019-02-09
last updated:
2019-06-26

A new upstream version 1.3.2 is available, you should consider packaging it.