Depends on packages which need a new maintainer

package:
libtool
severity:
normal
created:
2019-02-10
last updated:
2019-04-23

The packages that libtool depends on which need a new maintainer are: