Depends on packages which need a new maintainer

package:
veyon
severity:
normal
created:
2019-02-10
last updated:
2019-06-26

The packages that veyon depends on which need a new maintainer are: