1 ignored security issue in stretch

package:
kauth
severity:
low
created:
2019-02-11
last updated:
2019-02-23

There is 1 open security issue in stretch.
1 issue skipped by the security teams:
Please fix it.