A new upstream version is available: 1.10.7

package:
php-pear
severity:
high
created:
2019-02-13
last updated:
2019-02-15

A new upstream version 1.10.7 is available, you should consider packaging it.