Multiarch hinter reports 1 issue(s)

package:
python-apptools
severity:
low
created:
2019-02-13
last updated:
2019-03-24

There are issues with the multiarch metadata for this package.