Depends on packages which need a new maintainer

package:
node-gulp
severity:
normal
created:
2019-02-14
last updated:
2019-02-20

The packages that node-gulp depends on which need a new maintainer are: