A new upstream version is available: 0.6.3

package:
nuitka
severity:
high
created:
2019-02-17
last updated:
2019-04-19

A new upstream version 0.6.3 is available, you should consider packaging it.