Depends on packages which need a new maintainer

package:
activemq
severity:
normal
created:
2019-02-18
last updated:
2019-04-25

The packages that activemq depends on which need a new maintainer are: